
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-116 j31 mm-hover '>

<head>
	<base href="https://www.aliveuniverse.today/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="buco nero,GW200129,precessione" />
	<meta name="rights" content="Copyright © 2021 Alive Universe" />
	<meta name="author" content="Elisabetta Bonora" />
	<meta property="og:url" content="https://aliveuniverse.today/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti/amp" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Buchi neri oscillanti" />
	<meta property="og:description" content="I ricercatori dell&amp;#39;Università di Cardiff hanno identificato un peculiare movimento di torsione nelle orbite di due buchi neri in collisione, un fenomeno esotico previsto dalla teoria della gravità di Einstein." />
	<meta property="og:image" content="https://aliveuniverse.today/media/k2/items/cache/b292b668b51cb8c9a98c649f6a341b0e_XS.jpg" />
	<meta name="image" content="https://aliveuniverse.today/media/k2/items/cache/b292b668b51cb8c9a98c649f6a341b0e_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@_AliveUniverse" />
	<meta name="twitter:title" content="Buchi neri oscillanti" />
	<meta name="twitter:description" content="I ricercatori dell&amp;#39;Università di Cardiff hanno identificato un peculiare movimento di torsione nelle orbite di due buchi neri in collisione, un fenomeno esotico previsto dalla teoria della gravità..." />
	<meta name="twitter:image" content="https://aliveuniverse.today/media/k2/items/cache/b292b668b51cb8c9a98c649f6a341b0e_M.jpg" />
	<meta name="twitter:image:alt" content="Buchi neri oscillanti" />
	<meta name="description" content="I ricercatori dell&amp;#39;Università di Cardiff hanno identificato un peculiare movimento di torsione nelle orbite di due buchi neri in collisione, un fe..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Buchi neri oscillanti</title>
	<link href="https://aliveuniverse.today/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti" rel="canonical" />
	<link href="https://www.aliveuniverse.today/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti/amp" rel="amphtml" />
	<link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-6be78-78949.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-fbc15-74886.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-73999-83316.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://aliveuniverse.today/media/com_acym/css/module.min.css?v=774" rel="stylesheet" type="text/css" />
	<link href="https://aliveuniverse.today/modules/mod_news_pro_gk5/tmpl/portal_modes/title_overlay/style.css" rel="stylesheet" type="text/css" />
	<link href="https://aliveuniverse.today/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"e70f78c835be2397861e526f0f8089bc","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-83316.js" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-8fe40-43160.js" type="text/javascript"></script>
	<script src="https://aliveuniverse.today/media/com_acym/js/module.min.js?v=774" type="text/javascript" defer="defer"></script>
	<script src="https://aliveuniverse.today/modules/mod_news_pro_gk5/tmpl/portal_modes/title_overlay/script.jquery.js" type="text/javascript"></script>
	<script src="https://aliveuniverse.today/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-2a6b4-83316.js" type="text/javascript"></script>
	<script src="/plugins/system/gdpr/assets/js/jquery.noconflict.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Thu, 13 Oct 2022 04:00:20 GMT", "ETag": "d3b7edb2c8cfe8123b97c6a7a5d0bbba"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}{"Last-Modified": "Wed, 12 Oct 2022 12:54:39 GMT", "ETag": "b6a81cbc5cc71d9624131a681f483c16"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nome';
			acymModule['NAME_MISSING'] = 'Per favore inserisci il tuo nome';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Per favore inserisci un indirizzo e-mail valido';
			acymModule['CAPTCHA_MISSING'] = 'Il captcha non è valido, per favore riprova';
			acymModule['NO_LIST_SELECTED'] = 'Per favore seleziona gli elenchi a cui vuoi iscriverti';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Seleziona le liste da cui vuoi cancellarti';
            acymModule['ACCEPT_TERMS'] = 'Conferma Termini e Condizioni d\'uso / Informativa Privacy  obbligatori';
        }
		window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym25731"] = [];
acymModule["excludeValuesformAcym25731"]["1"] = "Nome";
acymModule["excludeValuesformAcym25731"]["2"] = "Email";  });jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GHXYCWNGL0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GHXYCWNGL0');
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- MAIN NAVIGATION -->
<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">

	<!-- OFF-CANVAS -->
			
<button class="btn btn-default off-canvas-toggle  hidden-lg hidden-md hidden-sm hidden-xs" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm hidden-xs">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

		<!-- //OFF-CANVAS -->

	<div class="container">

		<!-- NAVBAR HEADER -->
		<div class="navbar-header">

			<!-- LOGO -->
			<div class="logo logo-image">
				<div class="logo-image">
					<a href="/" title="Alive Universe Today">
													<img class="logo-img" src="/images/alive_universe-logo-head.png" alt="Alive Universe Today" />
						
												
						<span>Alive Universe Today</span>
					</a>
				</div>
			</div>
			<!-- //LOGO -->

											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
	    	    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/flash-news/spazio-astronomia" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="0" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="116" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>
		<!-- //NAVBAR HEADER -->

		<!-- NAVBAR MAIN -->
				<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
		
		<nav class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">ALIVE UNIVERSE </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="115" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/flash-news"   data-target="#" data-toggle="dropdown">Flash News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name' class="current active" data-id="116" data-level="2">
<a itemprop='url' class=""  href="/flash-news/spazio-astronomia"   data-target="#">Spazio &amp; Astronomia </a>

</li>
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/flash-news/missioni-spaziali"   data-target="#">Missioni Spaziali </a>

</li>
<li itemprop='name'  data-id="122" data-level="2">
<a itemprop='url' class=""  href="/flash-news/terra-ambiente"   data-target="#">Terra &amp; Ambiente </a>

</li>
<li itemprop='name'  data-id="123" data-level="2">
<a itemprop='url' class=""  href="/flash-news/fisica-tecnologia"   data-target="#">Fisica &amp; Tecnologia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="124" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/speciale-missioni"   data-target="#" data-toggle="dropdown">Speciale Missioni <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="351" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-artemis-nasa"   data-target="#">Programma Artemis (NASA) </a>

</li>
<li itemprop='name'  data-id="350" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-spaziale-cinese"   data-target="#">Programma Spaziale Cinese </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-luna"   data-target="#">Programma Luna </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="125" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/marte"   data-target="#">Marte </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' class="dropdown-submenu mega" data-id="126" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter"   data-target="#">Orbiter </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="130" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/exomars-2016"   data-target="#">ExoMars 2016 </a>

</li>
<li itemprop='name'  data-id="548" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/hope"   data-target="#">HOPE </a>

</li>
<li itemprop='name'  data-id="128" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mars-express"   data-target="#">Mars Express </a>

</li>
<li itemprop='name'  data-id="129" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/maven"   data-target="#">MAVEN </a>

</li>
<li itemprop='name'  data-id="127" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mom"   data-target="#">MOM </a>

</li>
<li itemprop='name'  data-id="131" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mro-hirise"   data-target="#">MRO - HiRISE </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="132" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover"   data-target="#">Rover </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="348" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/mars-2020-perseverance"   data-target="#">Mars 2020 Perseverance </a>

</li>
<li itemprop='name'  data-id="133" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/exomars-2018"   data-target="#">ExoMars 2018 (2022) </a>

</li>
<li itemprop='name'  data-id="134" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/msl-curiosity"   data-target="#">MSL - Curiosity </a>

</li>
<li itemprop='name'  data-id="440" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/spirit-opportunity-mer"   data-target="#">Spirit &amp; Opportunity </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="136" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander"   data-target="#">Lander </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="135" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander/schiaparelli"   data-target="#">Schiaparelli </a>

</li>
<li itemprop='name'  data-id="137" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander/insight"   data-target="#">InSight </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="368" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/sample-return-mission"   data-target="#">Sample Return Mission </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="138" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare"   data-target="#">Sistema Solare </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="139" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/cassini"   data-target="#">Cassini </a>

</li>
<li itemprop='name'  data-id="140" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/bepicolombo"   data-target="#">BepiColombo </a>

</li>
<li itemprop='name'  data-id="141" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/dawn"   data-target="#">Dawn </a>

</li>
<li itemprop='name'  data-id="142" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/europa-clipper"   data-target="#">Europa Clipper </a>

</li>
<li itemprop='name'  data-id="143" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/hayabusa-2"   data-target="#">Hayabusa 2 </a>

</li>
<li itemprop='name'  data-id="144" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/juice"   data-target="#">Juice </a>

</li>
<li itemprop='name'  data-id="145" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/juno"   data-target="#">Juno </a>

</li>
<li itemprop='name'  data-id="146" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/new-horizons"   data-target="#">New Horizons </a>

</li>
<li itemprop='name'  data-id="147" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/osiris-rex"   data-target="#">OSIRIS-REx </a>

</li>
<li itemprop='name'  data-id="148" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/rosetta"   data-target="#">Rosetta </a>

</li>
<li itemprop='name'  data-id="349" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/voyager"   data-target="#">Voyager </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/missioni-storiche"   data-target="#">Missioni Storiche </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rubriche"   data-target="#" data-toggle="dropdown">Rubriche <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class=""  href="/rubriche/approfondimenti"   data-target="#">Approfondimenti </a>

</li>
<li itemprop='name'  data-id="489" data-level="2">
<a itemprop='url' class=""  href="/rubriche/notizie-curiose"   data-target="#">Notizie curiose </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/rubriche/appunti-di-vista"   data-target="#">Appunti di vista </a>

</li>
<li itemprop='name'  data-id="152" data-level="2">
<a itemprop='url' class=""  href="/rubriche/neo-log"   data-target="#">StatisticaMENTE </a>

</li>
<li itemprop='name'  data-id="155" data-level="2">
<a itemprop='url' class=""  href="/rubriche/ricreazioni-matematiche"   data-target="#">Ricreazioni Matematiche </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/rubriche/angolo-degli-astrofili"   data-target="#">Angolo degli Astrofili </a>

</li>
<li itemprop='name'  data-id="156" data-level="2">
<a itemprop='url' class=""  href="/rubriche/bacheca"   data-target="#">Bacheca </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="157" data-level="1">
<a itemprop='url' class=""  href="/immagine-del-giorno"   data-target="#">Immagine del giorno </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="175" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/my-account"   data-target="#" data-toggle="dropdown">MY ACCOUNT <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 250px"  data-width="250"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="16"><div class="mega-inner">
<div class="t3-module module " id="Mod16"><div class="module-inner"><div class="module-ct">	<form action="/flash-news/spazio-astronomia" method="post" id="login-form">
				<fieldset class="userdata">
			<div id="form-login-username" class="form-group">
									<div class="input-group">
						<span class="input-group-addon">
							<span class="fa fa-user tip" title="Nome utente"></span>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input form-control" tabindex="0" size="18"
							   placeholder="Nome utente" aria-label="username" />
					</div>
							</div>
			<div id="form-login-password" class="form-group">
								<div class="input-group">
						<span class="input-group-addon">
							<span class="fa fa-lock tip" title="Password"></span>
						</span>
					<input id="modlgn-passwd" type="password" name="password" class="input form-control" tabindex="0"
						   size="18" placeholder="Password" aria-label="password" />
				</div>
						</div>
					
							<div id="form-login-remember" class="form-group">
					<input id="modlgn-remember" type="checkbox"
							name="remember" class="input"
							value="yes" aria-label="remember"/> Ricordami				</div>
						<div class="control-group">
				<input type="submit" name="Submit" class="btn btn-primary" value="Accedi"/>
			</div>

						<ul class="unstyled">
								<li>
					<a href="/my-account?view=registration">
						Registrati <span class="fa fa-arrow-right"></span></a>
				</li>
								<li>
					<a href="/my-account?view=remind">
						Nome utente dimenticato?</a>
				</li>
				<li>
					<a href="/my-account?view=reset">Password dimenticata?</a>
				</li>
			</ul>

			<input type="hidden" name="option" value="com_users"/>
			<input type="hidden" name="task" value="user.login"/>
			<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYWxpdmV1bml2ZXJzZS50b2RheS9mbGFzaC1uZXdzL3NwYXppby1hc3Ryb25vbWlhLzcxNzYtYnVjaGktbmVyaS1vc2NpbGxhbnRp"/>
			<input type="hidden" name="e70f78c835be2397861e526f0f8089bc" value="1" />		</fieldset>
			</form>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</nav>
    <!-- //NAVBAR MAIN -->

	</div>
</header>
<!-- //MAIN NAVIGATION -->


<div class="page-masthead">
	
			<div class="row-feature hidden-sm hidden-xs " id="Mod132"><div class="container"><div class="row row-feature-ct">

<div class="customhidden-sm hidden-xs"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="8288677319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
	</div>




  
	<!-- SPOTLIGHT 1 -->
	<div class="wrap t3-sl t3-sl-1">
    <div class="container">
  			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod17"><div class="module-inner"><div class="module-ct">
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"> /</span></li><li><a href="/flash-news" class="pathway">Flash News</a><span class="divider"> /</span></li><li><a href="/flash-news/spazio-astronomia" class="pathway">Spazio &amp; Astronomia</a><span class="divider"> /</span></li><li><span>Europa: ecco da dove provengono geyser e pennacchi</span></li></ol>
</div></div></div>
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-6 hidden-md   col-sm-6 hidden-sm   col-xs-12 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
    </div>
	</div>
	<!-- //SPOTLIGHT 1 -->


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
						<div id="system-message-container">
	</div>

						
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=290940414752144&autoLogAppEvents=1"></script>


<!-- Start K2 Item Layout -->
<span id="startOfPageId7176"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Scritto: Giovedì, 13 Ottobre 2022 04:50	</span> <!-- Date updated -->
				<!-- Item date modified -->
		<span class="itemDateModified">
			Ultima modifica: Giovedì, 13 Ottobre 2022 06:00		</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Buchi neri oscillanti
			</h2>
	
	</div>
	
	<!-- Aggiungo into -->
					<!-- Item introtext -->
		<div class="itemIntroText" style="font-style: italic !important;">
			<br>
			<p style="text-align: justify;">I ricercatori dell'<strong>Università di Cardiff</strong> hanno identificato un peculiare movimento di torsione nelle orbite di due <strong>buchi neri in collisione</strong>, un fenomeno esotico previsto dalla teoria della gravità di Einstein.</p>
		</div>
				
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="6575420553"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
						
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da				<a rel="author" href="/flash-news/spazio-astronomia/author/718-elisabetta-bonora">Elisabetta Bonora</a>
			</span>
	
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=purity_iii&amp;link=6e6811714f8c9c8938358a8b4f9f8cb5f34c26a2" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Invia via E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating7176" style="width:0%;"></li>
				<li><a href="#" data-id="7176" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="7176" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="7176" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="7176" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="7176" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog7176" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				
		<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/b292b668b51cb8c9a98c649f6a341b0e_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/b292b668b51cb8c9a98c649f6a341b0e_L.jpg" alt="Buchi neri oscillanti" style="width:800px; height:auto;" />
				</a>
			</span>

			
						<!-- Image credits -->
			<span class="itemImageCredits"><h6>Credit: NASA</h6></span>
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;">il loro studio, pubblicato su <a href="https://www.nature.com/articles/s41586-022-05212-z" target="_blank" rel="nofollow noopener"><em>Nature</em></a> e guidato dal professor <strong>Mark Hannam</strong>, dal dottor<strong> Charlie Hoy</strong> e dal dottor <strong>Jonathan Thompson</strong>, riporta che questa è la prima volta che questo effetto, noto come <strong>precessione</strong>, è stato visto nei buchi neri, dove la torsione è 10 miliardi di volte più veloce rispetto alle osservazioni precedenti.</p>
<p style="text-align: justify;">Il sistema binario di buchi neri è stato trovato attraverso le <strong>onde gravitazionali</strong> all'inizio del 2020 dai rivelatori <strong>Advanced LIGO</strong> e <strong>Virgo</strong>. Uno dei buchi neri, 40 volte più grande del nostro Sole, è probabilmente il buco nero che ruota più velocemente identificato con questo metodo. E a differenza di tutte le osservazioni precedenti, il buco nero in rapida rotazione ha distorto lo spazio e il tempo così tanto che l'intera orbita del binario oscilla avanti e indietro.</p>
<p style="text-align: justify;">Questa particolare forma di precessione è prevista della teoria della relatività generale di Einstein e i nuovi risultati ne confermano l'esistenza anche per l'evento fisico più estremo che conosciamo, la <strong>collisione di due buchi neri</strong>.<br />"<em>Abbiamo sempre pensato che i buchi neri binari potessero fare questo</em>", ha affermato Hannam del Gravity Exploration Institute dell'Università di Cardiff. "<em>Speravamo di individuare un esempio sin dai primi rilevamenti delle onde gravitazionali ma abbiamo dovuto aspettare cinque anni e oltre 80 rilevamenti separati. Ora finalmente ne abbiamo uno!</em>"</p>
<p style="text-align: justify;">Secondo i ricercatori, il buco nero in rapida rotazione ha talmente distorto lo spazio-tempo da far oscillare l'intera orbita del sistema binario.</p>
<p style="text-align: justify;">L'esempio più veloce di precessione precedentemente misurato riguardava le stelle di neutroni chiamate <strong>pulsar binarie</strong> ma il moto di precessione ha impiegato 75 anni prima di dare i suoi frutti. Il buco nero binario in questo studio, invece, noto come <strong>GW200129</strong> (dal nome della data in cui è stato osservato, 29 gennaio 2020), compie <strong>diversi precessi in un secondo</strong>, un effetto 10 miliardi di volte più forte che con le pulsar binarie.</p>
<div>

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1715130717"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>&nbsp;</p>
<h4 style="text-align: justify;"><strong>GW200129</strong></h4>
<p style="text-align: justify;">GW200129 era stato al centro di <a href="https://journals.aps.org/prl/abstract/10.1103/PhysRevLett.128.191102" target="_blank" rel="nofollow noopener">altri studi</a> perché potrebbe essere un esempio di <strong>buco nero canaglia</strong>. Analizzando i dati, gli scienziati hanno recentemente scoperto che il buco nero creato dalla collisione e fusione è stato lanciato nello spazio a <strong>4,8 milioni di chilometri orari</strong>, una scoperta descritta da un membro del team come "<em>sorprendente e scioccante</em>".</p>
<p style="text-align: justify;">Quando i buchi neri orbitano l'uno intorno all'altro, emettono onde gravitazionali, essenzialmente radiazioni gravitazionali, che portano via energia e momento angolare mentre si increspano attraverso il tessuto dello spazio. Queste emissioni causano il restringimento dell'orbita, portando a una collisione e alla fusione dei buchi neri.&nbsp;Se i buchi neri hanno masse o spin disuguali, tuttavia, ciò porta a un'asimmetria nell'emissione delle onde gravitazionali, che prendono principalmente una direzione. Poiché le leggi di base della fisica richiedono che la quantità di moto debba essere conservata, questa asimmetria si traduce in un grande calcio, che fa indietreggiare il buco nero residuo nella direzione opposta.</p>
<p style="text-align: justify;">Questi grandi calci sono previsti quando il piano orbitale della fusione "oscilla". La precessione orbitale è osservabile come una piccola modifica di ampiezza nel segnale dell'onda gravitazionale.</p>
<p>&nbsp;</p>
<h4><strong>Effetti nascosti</strong></h4>
<p style="text-align: justify;">Il dottor Thompson, anche lui dell'Università di Cardiff, ha spiegato: "<em>È un effetto molto difficile da identificare. Le onde gravitazionali sono estremamente deboli e per rilevarle è necessario l'apparato di misurazione più sensibile della storia. La precessione è un effetto ancora più debole sepolto all'interno del segnale già debole, quindi abbiamo dovuto fare un'analisi attenta per scoprirlo</em>".</p>
<p style="text-align: justify;">Le <strong>onde gravitazionali</strong> sono state previste da Einstein nel 1916 e <a href="/flash-news/spazio-astronomia/2089-cronaca-di-un-annuncio-storico">rilevate per la prima volta</a> direttamente dalla fusione di due buchi neri da parte degli strumenti Advanced LIGO nel 2015, una scoperta rivoluzionaria che ha portato al <a href="/flash-news/spazio-astronomia/3148-virgo-ce-l-ha-fatta">Premio Nobel 2017</a>. L'astronomia delle onde gravitazionali è ora uno dei campi più vivaci della scienza, con una rete di rivelatori Advanced LIGO, Virgo e <a href="/immagine-del-giorno/4371-kagra-e-online">KAGRA</a> operanti negli Stati Uniti, in Europa e in Giappone. Ad oggi ci sono stati <strong>oltre 80 rilevamenti</strong>, tutti scaturiti dalla fusione di buchi neri o stelle di neutroni.</p>
<h4><br /><strong>Regola o eccezione</strong></h4>
<p style="text-align: justify;">"<em>Finora la maggior parte dei buchi neri che abbiamo trovato con le onde gravitazionali hanno ruotato abbastanza lentamente</em>", ha detto il dottor <strong>Charlie Hoy</strong>, ricercatore presso l'Università di Cardiff durante questo studio e ora presso l'Università di Portsmouth. "<em>Il buco nero più grande in questo binario, che era circa 40 volte più massiccio del Sole, stava ruotando quasi il più velocemente di quanto fosse fisicamente possibile. I nostri attuali modelli di come si formano i binari suggeriscono che questo è estremamente raro, forse un evento su mille O potrebbe essere un segno che i nostri modelli devono cambiare</em>".</p>
<p style="text-align: justify;">La rete internazionale di rivelatori di onde gravitazionali è attualmente in fase di aggiornamento e inizierà la sua prossima ricerca nell'universo nel 2023. È probabile che trovino centinaia di altri buchi neri in collisione e diranno agli scienziati se GW200129 è stata una rara eccezione o un segno che il nostro universo è ancora più strano di quanto pensassero.</p>		</div>
		
		
		<div class="clr"></div>

				<!-- Item extra fields -->
		<div class="itemExtraFields">
			<h4><strong>Altre informazioni su questo articolo</strong></h4>
			<ul>
												<li lass="even typeLink group2 aliasCopYRight">
										<span class="itemExtraFieldsLabel">Copyright:</span><br>
					<span class="itemExtraFieldsValue"><a href="http://aliveuniverse.today/p/44-disclaimer-e-Copyright" >© Copyright Alive Universe</a></span>
									</li>
				<hr style="border-top: 1px solid #fff;">
											</ul>
			<div class="clr"></div>
		</div>
		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Letto: <b>21</b> volta/e			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica Giovedì, 13 Ottobre 2022 06:00			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">
	
	<h4><strong>Ti è piaciuto questo articolo?</strong></h4>
	<p>Seguici anche su <a href="https://news.google.com/publications/CAAqBwgKMMG1oQsw2b-5Aw?oc=3&ceid=IT:it" target="_blank"><strong>Google News</strong></a></p>
	
	<div class="addthis_inline_share_toolbox"></div>

				<!-- Twitter Button -->
		<div class="itemTwitterButton" style="height:56px; vertical-align: middle;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="@_AliveUniverse">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton" style="height:56px; vertical-align: middle;">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
				
		   
		
		<div class="itemFacebookButton" style="height:56px; vertical-align: middle;">
		<div class="fb-share-button" data-href="" data-layout="box_count" data-size="small"><a target="_blank" href="/" class="fb-xfbml-parse-ignore">Condividi</a></div>
		</div>
		
		        <!-- LinkedIn Button -->
        <div class="itemLinkedInButton" style="height:56px; vertical-align: middle;">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://aliveuniverse.today/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti/amp"></script>
        </div>
        
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/flash-news/spazio-astronomia">Spazio & Astronomia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>TAG</span>
			<ul class="itemTags">
								<li><a href="/flash-news/spazio-astronomia/tag/buco%20nero">buco nero</a></li>
								<li><a href="/flash-news/spazio-astronomia/tag/gw200129">gw200129</a></li>
								<li><a href="/flash-news/spazio-astronomia/tag/precessione">precessione</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
				<!-- Item attachments -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1746694815"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
		
		<div class="clr"></div>
	</div>
		
	
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/2.jpg" alt="Elisabetta Bonora" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/flash-news/spazio-astronomia/author/718-elisabetta-bonora">Elisabetta Bonora</a>
			</h3>

						<p><p align="JUSTIFY">Nella vita lavorativa mi occupo di web, marketing e comunicazione, digital marketing. Nel tempo libero sono un'incontenibile <b><i>space enthusiast</i></b> e mamma di Sofia Vega.<br />Mi occupo di divulgazione scientifica, attraverso questo web, collaborazioni con riviste del settore&nbsp;e l'<em>image processing</em> delle foto provenienti dalle missioni robotiche. Appassionata di astronomia, spazio, fisica e tecnologia, affascinata fin da bambina dal passato e dal futuro. Nel 2019 è uscito il mio primo libro "<a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><em>Con la Cassini-Huygens nel sistema di Saturno</em></a>".<br />Amo le missioni robotiche&nbsp;inviate nel nostro Sistema Solare "<em>per&nbsp;esplorare nuovi mondi, alla ricerca di nuove forme di vita, per arrivare là dove nessuno è mai giunto prima!</em>" ...Ovviamente, è chiaro, sono una fan di Star Trek!</p></p>
			
						<span class="itemAuthorUrl"><i class="icon-globe"></i> <a rel="me" href="http://https://twitter.com/EliBonora" target="_blank">https://twitter.com/EliBonora</a></span>
			
						<span class="k2HorizontalSep">|</span>
			
						<span class="itemAuthorEmail"><i class="icon-envelope"></i> <span id="cloakc27962b3425df4a7706374e1870d94fb">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloakc27962b3425df4a7706374e1870d94fb').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyc27962b3425df4a7706374e1870d94fb = '&#101;l&#105;s&#97;b&#101;tt&#97;b&#111;n&#111;r&#97;' + '&#64;';
				addyc27962b3425df4a7706374e1870d94fb = addyc27962b3425df4a7706374e1870d94fb + '&#97;l&#105;v&#101;&#117;n&#105;v&#101;rs&#101;' + '&#46;' + 't&#111;d&#97;y';
				var addy_textc27962b3425df4a7706374e1870d94fb = '&#101;l&#105;s&#97;b&#101;tt&#97;b&#111;n&#111;r&#97;' + '&#64;' + '&#97;l&#105;v&#101;&#117;n&#105;v&#101;rs&#101;' + '&#46;' + 't&#111;d&#97;y';document.getElementById('cloakc27962b3425df4a7706374e1870d94fb').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyc27962b3425df4a7706374e1870d94fb + '\'>'+addy_textc27962b3425df4a7706374e1870d94fb+'<\/a>';
		</script></span>
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Gli ultimi articoli di Elisabetta Bonora</h3>
		<ul>
						<li class="even">
				<a href="/flash-news/spazio-astronomia/7172-europa-ecco-da-dove-provengono-geyser-e-pennacchi">Europa: ecco da dove provengono geyser e pennacchi</a>
			</li>
						<li class="odd">
				<a href="/flash-news/spazio-astronomia/7170-strane-increspature-ai-margini-del-sistema-solare">Strane increspature ai margini del Sistema Solare</a>
			</li>
						<li class="even">
				<a href="/flash-news/spazio-astronomia/7166-marte-il-cambiamento-climatico-e-stato-innescato-da-antichi-microbi">Marte: il cambiamento climatico è stato innescato da antichi microbi</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Articoli correlati</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/flash-news/spazio-astronomia/7108-rilevate-bolle-di-gas-caldo-attorno-al-buco-nero-supermassiccio-della-via-lattea">Rilevate bolle di gas caldo attorno a Sagittarius A*</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/flash-news/spazio-astronomia/7007-un-buco-nero-che-da-spettacolo">Un buco nero che da spettacolo</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/flash-news/spazio-astronomia/6902-trovato-un-buco-nero-invisibile-nella-grande-nube-di-magellano">Trovato un buco nero &quot;invisibile&quot; nella Grande Nube di Magellano</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	<!-- Posizione video originale -->

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Altri articoli in questa categoria:</span>

				<a class="itemPrevious" href="/flash-news/spazio-astronomia/7172-europa-ecco-da-dove-provengono-geyser-e-pennacchi">&laquo; Europa: ecco da dove provengono geyser e pennacchi</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
		
				<div class="itemCommentsLoginFirst">Devi essere registrato e fare login per inserire un commento.</div>
				
				<!-- Item attachments -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1746694815"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/flash-news/spazio-astronomia/7176-buchi-neri-oscillanti#startOfPageId7176">
			torna su		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Seguici!</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a class="btn btn-default" role="button" href="https://www.facebook.com/aliveuniverse" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a> <a class="btn btn-default" role="button" href="https://www.twitter.com/_AliveUniverse" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a> <a class="btn btn-default" role="button" href="https://www.flickr.com/photos/lunexit/" target="_blank" rel="noopener"><i class="fa fa-flickr"></i></a> <a class="btn btn-default" role="button" href="https://www.youtube.com/user/AliveUniverseImages" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a> <a class="btn btn-default" role="button" href="https://www.instagram.com/aliveuniverse.today/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a> <a class="btn btn-default" role="button" href="/blog?format=feed" target="_blank"><i class="fa fa-rss"></i></a></p>
<p><b><a href="https://news.google.com/publications/CAAqBwgKMMG1oQsw2b-5Aw?oc=3&amp;ceid=IT:it" target="_blank" rel="nofollow noopener"><img src="/images/AUI/Google_News_icon.png" alt="Google News icon" style="vertical-align: middle; margin-right: 5px;" width="41" height="33" />GOOGLENEWS</a></b></p>
<hr />
<p><strong><a href="/p/374-donazioni">SOSTIENICI</a> - <a href="/p/847-volete-collaborare">COLLABORA</a><br data-mce-bogus="1" /></strong></p>
<p><img src="/images/AUI/10anni.png" alt="10anni" class="smartresize" style="float: left;" width="250" height="67" /></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Newsletter</span></h3><div class="module-ct">	<div class="acym_module " id="acym_module_formAcym25731">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym25731" >
			<form enctype="multipart/form-data"
				  id="formAcym25731"
				  name="formAcym25731"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym25731', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    
<div class="acym_form">
    <div class="onefield fieldacy1 acyfield_text" id="field_1"><input  name="user[name]" placeholder="Nome" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valore errato per il campo Nome&quot;}" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input id="email_field_658"  name="user[email]" placeholder="Email" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valore errato per il campo Email&quot;}" required type="email" class="cell acym__user__edit__email" ></div></div>

<p class="acysubbuttons">
	<noscript>
<div class="onefield fieldacycaptcha">
    Abilita il javascript per inviare questo modulo</div>
</noscript>
<input type="button"
	   class="btn btn-primary button subbutton"
	   value="Sottoscrivi"
	   name="Submit"
	   onclick="try{ return submitAcymForm('subscribe','formAcym25731', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°104" />
				<input type="hidden" name="hiddenlists" value="1" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym25731" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI SIDEBAR -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1555766516"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Immagine del giorno</span></h3><div class="module-ct"><div class="gkNspPM gkNspPM-TitleOverlay" data-textpos="bottom"><figure><img src="https://aliveuniverse.today/media/k2/items/cache/2d12fb548f2cec3bd84a73a5a72b8d6f_Generic.jpg" alt="Starship: che sia la volta buona?" /><figcaption style="padding: 30px; background: transparent; width: 100%;"><h3><a href="/immagine-del-giorno/7173-starship-sara-la-volta-buona" title="Starship: che sia la volta buona?">Starship: che sia la volta buona?</a></h3></figcaption></figure></div></div></div></div><div class="t3-module module " id="Mod145"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.coelum.com/" target="_blank" rel="nofollow noopener"><img src="/images/AUI/coelum-logo.jpg" alt="coelum logo" style="display: block; margin-left: auto; margin-right: auto;" class="smartresize" width="563" height="163" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>NEO news</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-129" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/2157-neo-news" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/180d9a4c279d10df8c7ef5fca74426c3_M.jpg" alt="NEO News"  /></a></div><p class="nspText tjustify fleft">Ultimo aggiornamento:&nbsp;12 ottobre&nbsp;2022
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>StatisticaMENTE</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-126" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/5198-perseverance-odometry"  title="Perseverance odometry" target="_self">Perseverance odometry</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/5198-perseverance-odometry" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/7c1c9aa03c51b585e34d0c723421162e_M.jpg" alt="Perseverance odometry"  /></a></div><p class="nspText tjustify fleft">Odometria e altri dati del rover e del drone Ingen...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/1204-iss-height"  title="ISS height" target="_self">ISS height</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/1204-iss-height" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/659b633c73fa75b9f907409caacd2cab_M.jpg" alt="ISS height"  /></a></div><p class="nspText tjustify fleft">Parametri orbitali della Stazione Spaziale interna...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/5854-tiangong-3-orbit"  title="Tiangong orbit" target="_self">Tiangong orbit</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/5854-tiangong-3-orbit" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/60feb20c58c1e778a6a1205243322401_M.jpg" alt="Tiangong orbit"  /></a></div><p class="nspText tjustify fleft">Evoluzione dell'orbita della Stazione Spaziale Cin...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/861-curiosity-odometry"  title="Curiosity odometry" target="_self">Curiosity odometry</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/861-curiosity-odometry" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/e6f7eb86455f00eeac074fd25095dcde_M.jpg" alt="Curiosity odometry"  /></a></div><p class="nspText tjustify fleft">Aggiornato il&nbsp;30 settembre.&nbsp;Statistiche ...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI SIDEBAR SQUARE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="5292104957"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module modulehidden-sm hidden-xs " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>HOT news</span></h3><div class="module-ct">	<div class="nspMain hidden-sm hidden-xs" id="nsp-nsp-130" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/flash-news/spazio-astronomia/7105-solar-orbiter-ha-visto-l-anidride-carbonica-fuggire-da-venere"  title="Solar Orbiter ha visto l'anidride carbonica fuggire da Venere" target="_self">Solar Orbiter ha visto l'anidride carbonica fuggire da Venere</a></h4><div class="center tcenter fnone gkResponsive"><a href="/flash-news/spazio-astronomia/7105-solar-orbiter-ha-visto-l-anidride-carbonica-fuggire-da-venere" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/9f7f60eb43f18615392c3cdff7d458e2_M.jpg" alt="Solar Orbiter ha visto l'anidride carbonica fuggire da Venere"  /></a></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/speciale-missioni/marte/lander/insight/7081-insight-the-high-lander"  title="Insight, the (High)lander" target="_self">Insight, the (High)lander</a></h4><div class="center tcenter fnone gkResponsive"><a href="/speciale-missioni/marte/lander/insight/7081-insight-the-high-lander" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/375d9e5a046a641e008294ae59c0f23c_M.jpg" alt="Insight, the (High)lander"  /></a></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/flash-news/missioni-spaziali/7107-dart-fotografa-giove-e-le-sue-4-lune-maggiori"  title="DART fotografa Giove e le sue 4 lune maggiori" target="_self">DART fotografa Giove e le sue 4 lune maggiori</a></h4><div class="center tcenter fnone gkResponsive"><a href="/flash-news/missioni-spaziali/7107-dart-fotografa-giove-e-le-sue-4-lune-maggiori" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/c3ca02515eed4fcf6667074342a4fc5d_M.jpg" alt="DART fotografa Giove e le sue 4 lune maggiori"  /></a></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>ULTIMI COMMENTI</span></h3><div class="module-ct">
<div id="k2ModuleBox110" class="k2LatestCommentsBlock">
        <ul>
                <li class="even">
                        <a class="k2Avatar lcAvatar" href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male#comment2224" title="Dato che &egrave; stato fatto esplodere cos&igrave; tardi, speriamo non&amp;#8230;">
                <img src="/media/k2/users/1.jpg" alt="Marco Di Lorenzo (DILO)" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male#comment2224"><span class="lcComment">Dato che è stato fatto esplodere così tardi, speriamo non&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1133-marco-di-lorenzo-dilo">Marco Di Lorenzo (DILO)</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %AM, %13 %265 %2022 %07:%Ott                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male">Il sesto volo di Epsilon finisce male</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="odd">
                        <a class="k2Avatar lcAvatar" href="/immagine-del-giorno/7041-james-webb-riprende-la-prima-immagine-diretta-di-un-esopianeta#comment2223" title="Risultato fantastico, se non sbaglio &egrave; la prima osservazione fatta&amp;#8230;">
                <img src="/media/k2/users/1.jpg" alt="Marco Di Lorenzo (DILO)" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/immagine-del-giorno/7041-james-webb-riprende-la-prima-immagine-diretta-di-un-esopianeta#comment2223"><span class="lcComment">Risultato fantastico, se non sbaglio è la prima osservazione fatta&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1133-marco-di-lorenzo-dilo">Marco Di Lorenzo (DILO)</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %AM, %02 %285 %2022 %07:%Set                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/immagine-del-giorno/7041-james-webb-riprende-la-prima-immagine-diretta-di-un-esopianeta">James Webb riprende la prima immagine diretta di un esopianeta</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="even lastItem">
                        <a class="k2Avatar lcAvatar" href="/flash-news/spazio-astronomia/6983-quando-il-sole-morira#comment2222" title="Si, in effetti preoccuparsi ora di cosa accadr&agrave; fra miliardi&amp;#8230;">
                <img src="/media/k2/users/8.jpg" alt="Massimo Martini" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/flash-news/spazio-astronomia/6983-quando-il-sole-morira#comment2222"><span class="lcComment">Si, in effetti preoccuparsi ora di cosa accadrà fra miliardi&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1152-massimo-martini">Massimo Martini</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %PM, %15 %625 %2022 %16:%Ago                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/flash-news/spazio-astronomia/6983-quando-il-sole-morira">Quando il Sole morirà</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    </div>
</div></div></div><div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>LIBRO CONSIGLIATO</span></h3><div class="module-ct">

<div class="custom"  >
	<p style="text-align: justify;"><span style="font-size: 8pt;"><a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><img title="Con la Cassini-Huygens nel sistema di Saturno di Elisabetta Bonora" style="margin-right: auto; margin-bottom: 0px; display: block; margin-left: auto;" alt="Con la Cassini-Huygens nel sistema di Saturno di Elisabetta Bonora" src="/images/articoli/2020/COPERTINA-CASSINI-SATURNO.jpg" class="smartresize" width="300" height="418" /></a></span>&nbsp;<span style="font-size: 8pt;"> <br /></span></p>
<!--<p style="text-align: justify;"><span style="font-size: 8pt;"><br />Le principali fasi del progetto, del lungo viaggio durato sette anni e della missione ultradecennale sono raccontate con semplicità e passione allo scopo di divulgare e ricordare una delle imprese spaziali robotiche più affascinanti ideate dall’uomo. Le meravigliose foto scattate dalla sonda nel sistema di Saturno, elaborate e processate dall’autrice, sono parte centrale della narrazione. Immagini uniche che hanno reso popolare e familiare un angolo remoto del nostro Sistema Solare. <strong>244 pagine.</strong></span></p>
<p><a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><img title="Acquista" style="float: left;" alt="Acquista" src="/images/articoli/2020/3-137-large.jpg" width="50" /></a><span style="font-size: 8pt;">La pubblicazione ripercorre le gesta della missione interplanetaria NASA / ESA / ASI Cassini–Huygens, che esplorò Saturno e le sue lune dal 2004 al 2017....</span></p>--></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
	<!-- SPOTLIGHT 2 -->
	<div class="wrap t3-sl t3-sl-2">
    <div class="container">
  			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod133"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI BOTTOM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="8788204914"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								&nbsp;
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-3 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
    </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->

  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top affix-top">
<!-- class hidden-xs hidden-sm  -->
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
    $(window).load(function(){
        // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.    
        if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
            $('#back-to-top').hide();
        } 
    });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOTER SPOTLIGHT -->
		<div class="container">
		<!-- class hidden-xs -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-sl  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Su di noi</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a href="/p/8-chi-siamo">Chi Siamo</a></li>
<li><a href="/p/847-volete-collaborare">Collabora</a></li>
<li><a href="/p/374-donazioni">Sostienici</a></li>
</ul>
<p>&nbsp;</p>
<!--<p><strong>&nbsp;</strong><strong>HELP Alive Universe!</strong></p>
<div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="LY5F4BYCRWFSS" /> <input name="submit" type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" /> <img width="1" height="1" alt="" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" border="0" /></form></div>--></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>Alive Universe informa</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a href="/p/44-disclaimer-linee-guida-copyright">Discaimer, Linee Guida e Copyright</a></li>
<li><a href="/p/1424-privacy-policy-informativa-estesa">Privacy Policy</a></li>
<li><a href="/p/1427-cookie-policy-informativa-estesa">Cookie Policy</a></li>
<li><a href="/p/1547-pubblicita-su-alive-universe">Pubblicità</a></li>
<li><a href="/p/156-contatti">Contatti</a></li>
</ul></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Amici & Partner</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a onclick="ga('send', 'event', 'exit', 'click', 'astroperinaldo');" href="http://www.astroperinaldo.it/" target="_blank" rel="nofollow noopener noreferrer">ASTROPERINALDO.IT</a></li>
<li><a href="http://www.coelum.com/" target="_blank" rel="nofollow noopener noreferrer" sonclick="ga('send', 'event', 'exit', 'click', 'coelum');">COELUM - Il portale di Astronomia</a></li>
<li><a onclick="ga('send', 'event', 'exit', 'click', 'spaceupclose');" href="http://spaceupclose.com/index.html" target="_blank" rel="nofollow noopener">SpaceUpClose il blog di Ken Kremer</a></li>
<li><a href="https://www.facebook.com/spaziopenultimafrontiera" target="_blank" rel="nofollow noopener">SPF - Spazio: Penultima Frontiera</a></li>
</ul>
<!--<p>Segnalato su:</p> --> <!-- Inizio Codice Convalida zazoom --> <!--<p><a title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" href="https://www.zazoom.it/zoom/utente.asp?ut=1937" target="_blank" rel="noopener"><img title="Segnala a Zazoom - Blog Directory" style="border: 0px; cursor: pointer;" alt="Segnala a Zazoom - Blog Directory" src="https://www.zazoom.it/share.png" width="25" /></a> <a href="https://www.intopic.it/"><img style="border: none; vertical-align: middle;" alt="intopic.it" src="https://www.intopic.it/files/votes/in1.gif" /></a></p> --> <!-- Fine Codice Convalida zazoom --></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>TAG POPOLARI</span></h3><div class="module-ct">
<div id="k2ModuleBox92" class="k2TagCloudBlock">
            <a href="/tag/asteroide" style="font-size:118%" title="289 items tagged with asteroide">
        asteroide    </a>
                <a href="/tag/cometa" style="font-size:115%" title="266 items tagged with cometa">
        cometa    </a>
                <a href="/tag/curiosity" style="font-size:117%" title="282 items tagged with curiosity">
        curiosity    </a>
                <a href="/tag/esa" style="font-size:136%" title="425 items tagged with esa">
        esa    </a>
                <a href="/tag/iss" style="font-size:109%" title="223 items tagged with iss">
        iss    </a>
                <a href="/tag/luna" style="font-size:114%" title="256 items tagged with luna">
        luna    </a>
                <a href="/tag/marte" style="font-size:170%" title="691 items tagged with marte">
        marte    </a>
                <a href="/tag/nasa" style="font-size:250%" title="1308 items tagged with nasa">
        nasa    </a>
                <a href="/tag/sistema solare" style="font-size:109%" title="221 items tagged with sistema solare">
        sistema solare    </a>
                <a href="/tag/spacex" style="font-size:106%" title="196 items tagged with spacex">
        spacex    </a>
            <div class="clr"></div>
</div>
</div></div></div>
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOTER SPOTLIGHT -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">Alive Universe è un blog di divulgazione scientifica.<br />Owner e Manager: <a href="mailto:elisabettabonora@aliveuniverse.today">Elisabetta Bonora</a></span></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" title="Bootstrap by Twitter" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://github.com/twbs/bootstrap/blob/master/LICENSE" title="MIT License" target="_blank">MIT License.</a>
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>