
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr"
	  class='com_k2 view-item itemid-123 j31 mm-hover '>

<head>
	<base href="https://www.aliveuniverse.today/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="sistema metrico internazionale,ronna,quetta" />
	<meta name="rights" content="Copyright © 2021 Alive Universe" />
	<meta name="author" content="Elisabetta Bonora" />
	<meta property="og:url" content="https://aliveuniverse.today/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Terra ora pesa sei ronnagrammi" />
	<meta property="og:description" content="Ronnagrammi e quettametri sono i nuovi prefissi metrici stabiliti da una commizzione internazionale di scienziati riunitesi in Francia per votare nuovi prefissi metrici adatti ad esprimere le misurazioni più grandi e più piccole del mondo, sollecitati da una quantità sempre crescente di dati." />
	<meta property="og:image" content="https://aliveuniverse.today/media/k2/items/cache/8e916e242bbce2ac368de91662782850_XS.jpg" />
	<meta name="image" content="https://aliveuniverse.today/media/k2/items/cache/8e916e242bbce2ac368de91662782850_XS.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@@_AliveUniverse" />
	<meta name="twitter:title" content="La Terra ora pesa sei ronnagrammi" />
	<meta name="twitter:description" content="Ronnagrammi e quettametri sono i nuovi prefissi metrici stabiliti da una commizzione internazionale di scienziati riunitesi in Francia per votare nuovi prefissi metrici adatti ad esprimere le misurazi..." />
	<meta name="twitter:image" content="https://aliveuniverse.today/media/k2/items/cache/8e916e242bbce2ac368de91662782850_M.jpg" />
	<meta name="twitter:image:alt" content="La Terra ora pesa sei ronnagrammi" />
	<meta name="description" content="Ronnagrammi e quettametri sono i nuovi prefissi metrici stabiliti da una commizzione internazionale di scienziati riunitesi in Francia per votare nuov..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La Terra ora pesa sei ronnagrammi</title>
	<link href="https://aliveuniverse.today/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi" rel="canonical" />
	<link href="https://www.aliveuniverse.today/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi/amp" rel="amphtml" />
	<link href="/templates/purity_iii/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/t3-assets/css/css-6be78-78949.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/t3-assets/css/css-fbc15-74886.css" rel="stylesheet" type="text/css" media="all" />
	<link href="/t3-assets/css/css-73999-83316.css" rel="stylesheet" type="text/css" media="all" />
	<link href="https://aliveuniverse.today/media/com_acym/css/module.min.css?v=774" rel="stylesheet" type="text/css" />
	<link href="https://aliveuniverse.today/modules/mod_news_pro_gk5/tmpl/portal_modes/title_overlay/style.css" rel="stylesheet" type="text/css" />
	<link href="https://aliveuniverse.today/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">

                        /* K2 - Magnific Popup Overrides */
                        .mfp-iframe-holder {padding:10px;}
                        .mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
                        .mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
                    
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"152100d30cd179085511fa31d069b2d3","system.paths":{"root":"","base":""},"system.keepalive":{"interval":1740000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/t3-assets/js/js-5c1d2-83316.js" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/t3-assets/js/js-8fe40-43160.js" type="text/javascript"></script>
	<script src="https://aliveuniverse.today/media/com_acym/js/module.min.js?v=774" type="text/javascript" defer="defer"></script>
	<script src="https://aliveuniverse.today/modules/mod_news_pro_gk5/tmpl/portal_modes/title_overlay/script.jquery.js" type="text/javascript"></script>
	<script src="https://aliveuniverse.today/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script src="/t3-assets/js/js-2a6b4-83316.js" type="text/javascript"></script>
	<script src="/plugins/system/gdpr/assets/js/jquery.noconflict.js" type="text/javascript"></script>
	<script type="application/x-k2-headers">
{"Last-Modified": "Sat, 19 Nov 2022 04:20:23 GMT", "ETag": "97eaad983e0eec6f4816c1e9e13fae89"}
	</script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">

        if(typeof acymModule === 'undefined'){
            var acymModule = [];
			acymModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;
			acymModule['NAMECAPTION'] = 'Nome';
			acymModule['NAME_MISSING'] = 'Per favore inserisci il tuo nome';
			acymModule['EMAILCAPTION'] = 'Email';
			acymModule['VALID_EMAIL'] = 'Per favore inserisci un indirizzo e-mail valido';
			acymModule['CAPTCHA_MISSING'] = 'Il captcha non è valido, per favore riprova';
			acymModule['NO_LIST_SELECTED'] = 'Per favore seleziona gli elenchi a cui vuoi iscriverti';
			acymModule['NO_LIST_SELECTED_UNSUB'] = 'Seleziona le liste da cui vuoi cancellarti';
            acymModule['ACCEPT_TERMS'] = 'Conferma Termini e Condizioni d\'uso / Informativa Privacy  obbligatori';
        }
		window.addEventListener("DOMContentLoaded", (event) => {
acymModule["excludeValuesformAcym36671"] = [];
acymModule["excludeValuesformAcym36671"]["1"] = "Nome";
acymModule["excludeValuesformAcym36671"]["2"] = "Email";  });jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

	
<!-- META FOR IOS & HANDHELD -->
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"/>
	<style type="text/stylesheet">
		@-webkit-viewport   { width: device-width; }
		@-moz-viewport      { width: device-width; }
		@-ms-viewport       { width: device-width; }
		@-o-viewport        { width: device-width; }
		@viewport           { width: device-width; }
	</style>
	<script type="text/javascript">
		//<![CDATA[
		if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
			var msViewportStyle = document.createElement("style");
			msViewportStyle.appendChild(
				document.createTextNode("@-ms-viewport{width:auto!important}")
			);
			document.getElementsByTagName("head")[0].appendChild(msViewportStyle);
		}
		//]]>
	</script>
<meta name="HandheldFriendly" content="true"/>
<meta name="apple-mobile-web-app-capable" content="YES"/>
<!-- //META FOR IOS & HANDHELD -->




<!-- Le HTML5 shim and media query for IE8 support -->
<!--[if lt IE 9]>
<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<script type="text/javascript" src="/plugins/system/t3/base-bs3/js/respond.min.js"></script>
<![endif]-->

<!-- You can add Google Analytics here or use T3 Injection feature -->

<!--[if lt IE 9]>
<link rel="stylesheet" href="/templates/purity_iii/css/ie8.css" type="text/css" />
<![endif]-->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-GHXYCWNGL0"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-GHXYCWNGL0');
</script>
</head>

<body>

<div class="t3-wrapper"> <!-- Need this wrapper for off-canvas menu. Remove if you don't use of-canvas -->

  
<!-- MAIN NAVIGATION -->
<header id="t3-mainnav" class="wrap navbar navbar-default navbar-fixed-top t3-mainnav">

	<!-- OFF-CANVAS -->
			
<button class="btn btn-default off-canvas-toggle  hidden-lg hidden-md hidden-sm hidden-xs" type="button" data-pos="left" data-nav="#t3-off-canvas" data-effect="off-canvas-effect-4">
  <i class="fa fa-bars"></i>
</button>

<!-- OFF-CANVAS SIDEBAR -->
<div id="t3-off-canvas" class="t3-off-canvas  hidden-lg hidden-md hidden-sm hidden-xs">

  <div class="t3-off-canvas-header">
    <h2 class="t3-off-canvas-header-title">Sidebar</h2>
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
  </div>

  <div class="t3-off-canvas-body">
    
  </div>

</div>
<!-- //OFF-CANVAS SIDEBAR -->

		<!-- //OFF-CANVAS -->

	<div class="container">

		<!-- NAVBAR HEADER -->
		<div class="navbar-header">

			<!-- LOGO -->
			<div class="logo logo-image">
				<div class="logo-image">
					<a href="/" title="Alive Universe Today">
													<img class="logo-img" src="/images/alive_universe-logo-head.png" alt="Alive Universe Today" />
						
												
						<span>Alive Universe Today</span>
					</a>
				</div>
			</div>
			<!-- //LOGO -->

											<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".t3-navbar-collapse">
					<i class="fa fa-bars"></i>
				</button>
			
	    	    <!-- HEAD SEARCH -->
	    <div class="head-search">     
	      <form class="form-search" action="/flash-news/fisica-tecnologia" method="post">
	<div class="search">
		<label for="mod-search-searchword">Cerca...</label><i class="fa fa-search"></i><input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control " type="text" size="0" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
	</div>
</form>

	    </div>
	    <!-- //HEAD SEARCH -->
	    
		</div>
		<!-- //NAVBAR HEADER -->

		<!-- NAVBAR MAIN -->
				<nav class="t3-navbar-collapse navbar-collapse collapse"></nav>
		
		<nav class="t3-navbar navbar-collapse collapse">
			<div  class="t3-megamenu"  data-responsive="true">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="nav navbar-nav level0">
<li itemprop='name'  data-id="101" data-level="1">
<a itemprop='url' class=""  href="/"   data-target="#">ALIVE UNIVERSE </a>

</li>
<li itemprop='name' class="active dropdown mega" data-id="115" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/flash-news"   data-target="#" data-toggle="dropdown">Flash News <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="116" data-level="2">
<a itemprop='url' class=""  href="/flash-news/spazio-astronomia"   data-target="#">Spazio &amp; Astronomia </a>

</li>
<li itemprop='name'  data-id="117" data-level="2">
<a itemprop='url' class=""  href="/flash-news/missioni-spaziali"   data-target="#">Missioni Spaziali </a>

</li>
<li itemprop='name'  data-id="122" data-level="2">
<a itemprop='url' class=""  href="/flash-news/terra-ambiente"   data-target="#">Terra &amp; Ambiente </a>

</li>
<li itemprop='name' class="current active" data-id="123" data-level="2">
<a itemprop='url' class=""  href="/flash-news/fisica-tecnologia"   data-target="#">Fisica &amp; Tecnologia </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="124" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/speciale-missioni"   data-target="#" data-toggle="dropdown">Speciale Missioni <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="351" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-artemis-nasa"   data-target="#">Programma Artemis (NASA) </a>

</li>
<li itemprop='name'  data-id="350" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-spaziale-cinese"   data-target="#">Programma Spaziale Cinese </a>

</li>
<li itemprop='name'  data-id="409" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/programma-luna"   data-target="#">Programma Luna </a>

</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="125" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/marte"   data-target="#">Marte </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name' class="dropdown-submenu mega" data-id="126" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter"   data-target="#">Orbiter </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="130" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/exomars-2016"   data-target="#">ExoMars 2016 </a>

</li>
<li itemprop='name'  data-id="548" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/hope"   data-target="#">HOPE </a>

</li>
<li itemprop='name'  data-id="128" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mars-express"   data-target="#">Mars Express </a>

</li>
<li itemprop='name'  data-id="129" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/maven"   data-target="#">MAVEN </a>

</li>
<li itemprop='name'  data-id="127" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mom"   data-target="#">MOM </a>

</li>
<li itemprop='name'  data-id="131" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/orbiter/mro-hirise"   data-target="#">MRO - HiRISE </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="132" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover"   data-target="#">Rover </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="348" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/mars-2020-perseverance"   data-target="#">Mars 2020 Perseverance </a>

</li>
<li itemprop='name'  data-id="133" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/exomars-2018"   data-target="#">ExoMars 2018 (2022) </a>

</li>
<li itemprop='name'  data-id="134" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/msl-curiosity"   data-target="#">MSL - Curiosity </a>

</li>
<li itemprop='name'  data-id="440" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/rover/spirit-opportunity-mer"   data-target="#">Spirit &amp; Opportunity </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="136" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander"   data-target="#">Lander </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level3">
<li itemprop='name'  data-id="135" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander/schiaparelli"   data-target="#">Schiaparelli </a>

</li>
<li itemprop='name'  data-id="137" data-level="4">
<a itemprop='url' class=""  href="/speciale-missioni/marte/lander/insight"   data-target="#">InSight </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="368" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/marte/sample-return-mission"   data-target="#">Sample Return Mission </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown-submenu mega" data-id="138" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare"   data-target="#">Sistema Solare </a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level2">
<li itemprop='name'  data-id="139" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/cassini"   data-target="#">Cassini </a>

</li>
<li itemprop='name'  data-id="140" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/bepicolombo"   data-target="#">BepiColombo </a>

</li>
<li itemprop='name'  data-id="141" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/dawn"   data-target="#">Dawn </a>

</li>
<li itemprop='name'  data-id="142" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/europa-clipper"   data-target="#">Europa Clipper </a>

</li>
<li itemprop='name'  data-id="143" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/hayabusa-2"   data-target="#">Hayabusa 2 </a>

</li>
<li itemprop='name'  data-id="144" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/juice"   data-target="#">Juice </a>

</li>
<li itemprop='name'  data-id="145" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/juno"   data-target="#">Juno </a>

</li>
<li itemprop='name'  data-id="146" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/new-horizons"   data-target="#">New Horizons </a>

</li>
<li itemprop='name'  data-id="147" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/osiris-rex"   data-target="#">OSIRIS-REx </a>

</li>
<li itemprop='name'  data-id="148" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/rosetta"   data-target="#">Rosetta </a>

</li>
<li itemprop='name'  data-id="349" data-level="3">
<a itemprop='url' class=""  href="/speciale-missioni/sistema-solare/voyager"   data-target="#">Voyager </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="149" data-level="2">
<a itemprop='url' class=""  href="/speciale-missioni/missioni-storiche"   data-target="#">Missioni Storiche </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name' class="dropdown mega" data-id="150" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/rubriche"   data-target="#" data-toggle="dropdown">Rubriche <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  ><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
<ul itemscope itemtype="http://www.schema.org/SiteNavigationElement" class="mega-nav level1">
<li itemprop='name'  data-id="151" data-level="2">
<a itemprop='url' class=""  href="/rubriche/approfondimenti"   data-target="#">Approfondimenti </a>

</li>
<li itemprop='name'  data-id="489" data-level="2">
<a itemprop='url' class=""  href="/rubriche/notizie-curiose"   data-target="#">Notizie curiose </a>

</li>
<li itemprop='name'  data-id="154" data-level="2">
<a itemprop='url' class=""  href="/rubriche/appunti-di-vista"   data-target="#">Appunti di vista </a>

</li>
<li itemprop='name'  data-id="152" data-level="2">
<a itemprop='url' class=""  href="/rubriche/neo-log"   data-target="#">StatisticaMENTE </a>

</li>
<li itemprop='name'  data-id="155" data-level="2">
<a itemprop='url' class=""  href="/rubriche/ricreazioni-matematiche"   data-target="#">Ricreazioni Matematiche </a>

</li>
<li itemprop='name'  data-id="153" data-level="2">
<a itemprop='url' class=""  href="/rubriche/angolo-degli-astrofili"   data-target="#">Angolo degli Astrofili </a>

</li>
<li itemprop='name'  data-id="156" data-level="2">
<a itemprop='url' class=""  href="/rubriche/bacheca"   data-target="#">Bacheca </a>

</li>
</ul>
</div></div>
</div>
</div></div>
</li>
<li itemprop='name'  data-id="157" data-level="1">
<a itemprop='url' class=""  href="/immagine-del-giorno"   data-target="#">Immagine del giorno </a>

</li>
<li itemprop='name' class="dropdown mega" data-id="175" data-level="1">
<a itemprop='url' class=" dropdown-toggle"  href="/my-account"   data-target="#" data-toggle="dropdown">MY ACCOUNT <em class="caret"></em></a>

<div class="nav-child dropdown-menu mega-dropdown-menu"  style="width: 250px"  data-width="250"><div class="mega-dropdown-inner">
<div class="row">
<div class="col-xs-12 mega-col-nav" data-width="12"><div class="mega-inner">
</div></div>
</div>
<div class="row">
<div class="col-xs-12 mega-col-module" data-width="12" data-position="16"><div class="mega-inner">
<div class="t3-module module " id="Mod16"><div class="module-inner"><div class="module-ct">	<form action="/flash-news/fisica-tecnologia" method="post" id="login-form">
				<fieldset class="userdata">
			<div id="form-login-username" class="form-group">
									<div class="input-group">
						<span class="input-group-addon">
							<span class="fa fa-user tip" title="Nome utente"></span>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input form-control" tabindex="0" size="18"
							   placeholder="Nome utente" aria-label="username" />
					</div>
							</div>
			<div id="form-login-password" class="form-group">
								<div class="input-group">
						<span class="input-group-addon">
							<span class="fa fa-lock tip" title="Password"></span>
						</span>
					<input id="modlgn-passwd" type="password" name="password" class="input form-control" tabindex="0"
						   size="18" placeholder="Password" aria-label="password" />
				</div>
						</div>
					
							<div id="form-login-remember" class="form-group">
					<input id="modlgn-remember" type="checkbox"
							name="remember" class="input"
							value="yes" aria-label="remember"/> Ricordami				</div>
						<div class="control-group">
				<input type="submit" name="Submit" class="btn btn-primary" value="Accedi"/>
			</div>

						<ul class="unstyled">
								<li>
					<a href="/my-account?view=registration">
						Registrati <span class="fa fa-arrow-right"></span></a>
				</li>
								<li>
					<a href="/my-account?view=remind">
						Nome utente dimenticato?</a>
				</li>
				<li>
					<a href="/my-account?view=reset">Password dimenticata?</a>
				</li>
			</ul>

			<input type="hidden" name="option" value="com_users"/>
			<input type="hidden" name="task" value="user.login"/>
			<input type="hidden" name="return" value="aHR0cHM6Ly93d3cuYWxpdmV1bml2ZXJzZS50b2RheS9mbGFzaC1uZXdzL2Zpc2ljYS10ZWNub2xvZ2lhLzcyOTItbGEtdGVycmEtcGVzYS1zZWktcm9ubmFncmFtbWk="/>
			<input type="hidden" name="152100d30cd179085511fa31d069b2d3" value="1" />		</fieldset>
			</form>
</div></div></div>
</div></div>
</div>
</div></div>
</li>
</ul>
</div>

		</nav>
    <!-- //NAVBAR MAIN -->

	</div>
</header>
<!-- //MAIN NAVIGATION -->


<div class="page-masthead">
	
			<div class="row-feature hidden-sm hidden-xs " id="Mod132"><div class="container"><div class="row row-feature-ct">

<div class="customhidden-sm hidden-xs"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI TOP -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="8288677319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
	</div>




  
	<!-- SPOTLIGHT 1 -->
	<div class="wrap t3-sl t3-sl-1">
    <div class="container">
  			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-1  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod17"><div class="module-inner"><div class="module-ct">
<ol class="breadcrumb ">
	<li class="active">Sei qui: &#160;</li><li><a href="/" class="pathway">Home</a><span class="divider"> /</span></li><li><a href="/flash-news" class="pathway">Flash News</a><span class="divider"> /</span></li><li><a href="/flash-news/fisica-tecnologia" class="pathway">Fisica &amp; Tecnologia</a><span class="divider"> /</span></li><li><span>La Terra ora pesa sei ronnagrammi</span></li></ol>
</div></div></div>
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-6 hidden-md   col-sm-6 hidden-sm   col-xs-12 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
    </div>
	</div>
	<!-- //SPOTLIGHT 1 -->


  
<div id="t3-mainbody" class="container t3-mainbody">
	<div class="row">

		<!-- MAIN CONTENT -->
		<div id="t3-content" class="t3-content col-xs-12 col-sm-8  col-md-9">
						<div id="system-message-container">
	</div>

						
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v6.0&appId=290940414752144&autoLogAppEvents=1"></script>


<!-- Start K2 Item Layout -->
<span id="startOfPageId7292"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Scritto: Sabato, 19 Novembre 2022 04:40	</span> <!-- Date updated -->
				<!-- Item date modified -->
		<span class="itemDateModified">
			Ultima modifica: Sabato, 19 Novembre 2022 05:20		</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		La Terra ora pesa sei ronnagrammi
				<!-- Featured flag -->
		<span>
			<sup>
				In evidenza			</sup>
		</span>
			</h2>
	
	</div>
	
	<!-- Aggiungo into -->
					<!-- Item introtext -->
		<div class="itemIntroText" style="font-style: italic !important;">
			<br>
			<p style="text-align: justify;"><strong> Ronnagrammi</strong> e <strong>quettametri</strong> sono i nuovi prefissi metrici stabiliti da una commissione internazionale di scienziati riunitesi in Francia, per votare <strong>nuovi prefissi metrici</strong> adatti ad esprimere le misurazioni più grandi e più piccole del mondo, sollecitati da una quantità sempre crescente di dati.</p>
		</div>
				
	
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="6575420553"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
						
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da				<a rel="author" href="/flash-news/fisica-tecnologia/author/718-elisabetta-bonora">Elisabetta Bonora</a>
			</span>
	
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Stampa</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=purity_iii&amp;link=30c8964dffa17e7214317850de8aa474c15c574c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Invia via E-mail</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating7292" style="width:100%;"></li>
				<li><a href="#" data-id="7292" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="7292" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="7292" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="7292" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="7292" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog7292" class="itemRatingLog">(1 Vote)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				
		<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/8e916e242bbce2ac368de91662782850_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/8e916e242bbce2ac368de91662782850_L.jpg" alt="La Terra ora pesa sei ronnagrammi" style="width:800px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;">Questa è la prima volta in più di tre decenni che nuovi prefissi sono stati aggiunti al<strong> Sistema internazionale di unità di misura (SI)</strong>, il più diffuso sistema di unità di misura. <strong>Ronna </strong>(simbolo <strong>R</strong>, 10<sup>27</sup>) e <strong>quetta</strong> (simbolo <strong>Q</strong>, 10<sup>30</sup>) per i numeri più grandi, e <strong>ronto&nbsp;</strong>(simbolo<strong> r</strong>, 10-<sup>27</sup>)<strong> </strong> e <strong>quecto&nbsp;</strong> (simbolo <strong>q</strong>, 10-<sup>30</sup>) per i più piccoli, si vanno ad aggiungere ai prefissi già noti.</p>
<p style="text-align: justify;">Il cambiamento è stato votato da scienziati e rappresentanti dei governi di tutto il mondo che hanno partecipato alla <strong>27<sup>a</sup> Conferenza Generale su Pesi e Misure</strong>, che disciplina l'SI e si riunisce all'incirca ogni quattro anni al Palazzo di Versailles, a ovest di Parigi.</p>
<p style="text-align: justify;">Da quando l'SI è stato istituito nel 1960, le continue scoperte scientifiche hanno portato a un numero crescente di prefissi. L'ultima volta è stata nel 1991, quando i chimici che volevano esprimere grandi quantità molecolari hanno stimolato l'aggiunta di zetta (10<sup>21</sup>) e yotta (10<sup>24</sup>). Ma anche quest'ultimo oggi è diventato insufficiente per gestire i dati.<br />"I<em>n termini di espressione dei dati in yottabyte, che è il prefisso più alto attualmente, siamo molto vicini al limite</em>", ha detto <strong>Richard Brown</strong>, capo della metrologia presso il National Physical Laboratory del Regno Unito. E, "i<em>n fondo, ha senso avere un'espansione simmetrica, che è utile per la scienza quantistica, la fisica delle particelle, quando si misurano cose davvero, davvero piccole</em>".</p>
<div>

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1715130717"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
<p>&nbsp;</p>
<h4><strong>Un nuovo peso per il mondo</strong></h4>
<p style="text-align: justify;">&nbsp;I nuovi prefissi possono semplificare il modo in cui parliamo di alcuni oggetti piuttosto grandi.<br />"<em>Se pensiamo alla massa, la Terra pesa circa <strong>sei ronnagrammi</strong></em>", che è un sei seguito da 27 zeri, ha detto Brown. "Giove, è circa <strong>due quettagrammi</strong>", ha aggiunto, due seguiti da 30 zeri.</p>
<p style="text-align: justify;">Brown ha spiegato che la necessità è emersa ascoltando i resoconti dei media che spesso hanno usato prefissi ufficiosi e non autorizzati per descrivere certe situazioni.</p>
<p style="text-align: justify;">I prefissi metrici devono essere abbreviati solo alla loro prima lettera e "<em>le uniche lettere che non sono state utilizzate per altre unità o altri simboli erano R e Q</em>", ha detto Brown. La convenzione impone che i prefissi più grandi terminino con una A e quelli più piccoli con una O e&nbsp; "l<em>a parte centrale delle parole è molto, molto vagamente basata sul greco e sul latino".</em></p>
<p style="text-align: justify;">I nuovi prefissi dovrebbero soddisfare il bisogno mondiale di numeri più alti, almeno per i prossimi 20-25 anni, ha aggiunto.</p>		</div>
		
		
		<div class="clr"></div>

				<!-- Item extra fields -->
		<div class="itemExtraFields">
			<h4><strong>Altre informazioni su questo articolo</strong></h4>
			<ul>
												<li lass="even typeLink group2 aliasCopYRight">
										<span class="itemExtraFieldsLabel">Copyright:</span><br>
					<span class="itemExtraFieldsValue"><a href="http://aliveuniverse.today/p/44-disclaimer-e-Copyright" >© Copyright Alive Universe</a></span>
									</li>
				<hr style="border-top: 1px solid #fff;">
											</ul>
			<div class="clr"></div>
		</div>
		
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Letto: <b>10</b> volta/e			</span>
			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Ultima modifica Sabato, 19 Novembre 2022 05:20			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">
	
	<h4><strong>Ti è piaciuto questo articolo?</strong></h4>
	<p>Seguici anche su <a href="https://news.google.com/publications/CAAqBwgKMMG1oQsw2b-5Aw?oc=3&ceid=IT:it" target="_blank"><strong>Google News</strong></a></p>
	
	<div class="addthis_inline_share_toolbox"></div>

				<!-- Twitter Button -->
		<div class="itemTwitterButton" style="height:56px; vertical-align: middle;">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="@_AliveUniverse">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton" style="height:56px; vertical-align: middle;">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
		</div>
				
		   
		
		<div class="itemFacebookButton" style="height:56px; vertical-align: middle;">
		<div class="fb-share-button" data-href="" data-layout="box_count" data-size="small"><a target="_blank" href="/" class="fb-xfbml-parse-ignore">Condividi</a></div>
		</div>
		
		        <!-- LinkedIn Button -->
        <div class="itemLinkedInButton" style="height:56px; vertical-align: middle;">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://aliveuniverse.today/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi"></script>
        </div>
        
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/flash-news/fisica-tecnologia">Fisica & Tecnologia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>TAG</span>
			<ul class="itemTags">
								<li><a href="/flash-news/fisica-tecnologia/tag/sistema%20metrico">sistema metrico</a></li>
								<li><a href="/flash-news/fisica-tecnologia/tag/si">si</a></li>
								<li><a href="/flash-news/fisica-tecnologia/tag/ronna">ronna</a></li>
								<li><a href="/flash-news/fisica-tecnologia/tag/quetta">quetta</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
				<!-- Item attachments -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1746694815"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
		
		<div class="clr"></div>
	</div>
		
	
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/2.jpg" alt="Elisabetta Bonora" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/flash-news/fisica-tecnologia/author/718-elisabetta-bonora">Elisabetta Bonora</a>
			</h3>

						<p><p align="JUSTIFY">Nella vita lavorativa mi occupo di web, marketing e comunicazione, digital marketing. Nel tempo libero sono un'incontenibile <b><i>space enthusiast</i></b> e mamma di Sofia Vega.<br />Mi occupo di divulgazione scientifica, attraverso questo web, collaborazioni con riviste del settore&nbsp;e l'<em>image processing</em> delle foto provenienti dalle missioni robotiche. Appassionata di astronomia, spazio, fisica e tecnologia, affascinata fin da bambina dal passato e dal futuro. Nel 2019 è uscito il mio primo libro "<a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><em>Con la Cassini-Huygens nel sistema di Saturno</em></a>" (segui su <a href="https://www.linkedin.com/in/elisabetta-bonora/" target="_blank" rel="nofollow noopener">LinkedIn</a> le mie attività professionali).<br />Amo le missioni robotiche&nbsp;inviate nel nostro Sistema Solare "<em>per&nbsp;esplorare nuovi mondi, alla ricerca di nuove forme di vita, per arrivare là dove nessuno è mai giunto prima!</em>" ...Ovviamente, è chiaro, sono una fan di Star Trek!</p></p>
			
						<span class="itemAuthorUrl"><i class="icon-globe"></i> <a rel="me" href="http://https://twitter.com/EliBonora" target="_blank">https://twitter.com/EliBonora</a></span>
			
						<span class="k2HorizontalSep">|</span>
			
						<span class="itemAuthorEmail"><i class="icon-envelope"></i> <span id="cloak8a530fff0e9ea1eb153649b87dae2b8a">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak8a530fff0e9ea1eb153649b87dae2b8a').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy8a530fff0e9ea1eb153649b87dae2b8a = '&#101;l&#105;s&#97;b&#101;tt&#97;b&#111;n&#111;r&#97;' + '&#64;';
				addy8a530fff0e9ea1eb153649b87dae2b8a = addy8a530fff0e9ea1eb153649b87dae2b8a + '&#97;l&#105;v&#101;&#117;n&#105;v&#101;rs&#101;' + '&#46;' + 't&#111;d&#97;y';
				var addy_text8a530fff0e9ea1eb153649b87dae2b8a = '&#101;l&#105;s&#97;b&#101;tt&#97;b&#111;n&#111;r&#97;' + '&#64;' + '&#97;l&#105;v&#101;&#117;n&#105;v&#101;rs&#101;' + '&#46;' + 't&#111;d&#97;y';document.getElementById('cloak8a530fff0e9ea1eb153649b87dae2b8a').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy8a530fff0e9ea1eb153649b87dae2b8a + '\'>'+addy_text8a530fff0e9ea1eb153649b87dae2b8a+'<\/a>';
		</script></span>
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Gli ultimi articoli di Elisabetta Bonora</h3>
		<ul>
						<li class="even">
				<a href="/flash-news/spazio-astronomia/7293-l-acqua-dell-oceano-globale-di-marte-proveniva-dai-meteoriti">L'acqua dell'oceano globale di Marte proveniva dai meteoriti</a>
			</li>
						<li class="odd">
				<a href="/speciale-missioni/marte/orbiter/mars-express/7286-le-tempeste-di-polvere-marziane-sono-simili-a-quelle-terrestri">Le tempeste di polvere marziane sono simili a quelle terrestri</a>
			</li>
						<li class="even">
				<a href="/speciale-missioni/programma-artemis-nasa/7285-orion-invia-la-prima-immagine-della-terra">Orion invia la prima immagine della Terra lungo la strada per la Luna</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	<!-- Posizione video originale -->

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">Altri articoli in questa categoria:</span>

				<a class="itemPrevious" href="/flash-news/fisica-tecnologia/7288-leonardo-debutta">&laquo; Leonardo debutta!</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	
	
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
		
				<div class="itemCommentsLoginFirst">Devi essere registrato e fare login per inserire un commento.</div>
				
				<!-- Item attachments -->
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1746694815"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
	
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/flash-news/fisica-tecnologia/7292-la-terra-pesa-sei-ronnagrammi#startOfPageId7292">
			torna su		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->


		</div>
		<!-- //MAIN CONTENT -->

		<!-- SIDEBAR RIGHT -->
		<div class="t3-sidebar t3-sidebar-right col-xs-12 col-sm-4  col-md-3 ">
			<div class="t3-module module " id="Mod105"><div class="module-inner"><h3 class="module-title "><span>Seguici!</span></h3><div class="module-ct">

<div class="custom"  >
	<p><a class="btn btn-default" role="button" href="https://www.facebook.com/aliveuniverse" target="_blank" rel="noopener"><i class="fa fa-facebook"></i></a> <a class="btn btn-default" role="button" href="https://www.twitter.com/_AliveUniverse" target="_blank" rel="noopener"><i class="fa fa-twitter"></i></a> <a class="btn btn-default" role="button" href="https://www.flickr.com/photos/lunexit/" target="_blank" rel="noopener"><i class="fa fa-flickr"></i></a> <a class="btn btn-default" role="button" href="https://www.youtube.com/user/AliveUniverseImages" target="_blank" rel="noopener"><i class="fa fa-youtube"></i></a> <a class="btn btn-default" role="button" href="https://www.instagram.com/aliveuniverse.today/" target="_blank" rel="noopener"><i class="fa fa-instagram"></i></a> <a class="btn btn-default" role="button" href="/blog?format=feed" target="_blank"><i class="fa fa-rss"></i></a></p>
<p><b><a href="https://news.google.com/publications/CAAqBwgKMMG1oQsw2b-5Aw?oc=3&amp;ceid=IT:it" target="_blank" rel="nofollow noopener"><img src="/images/AUI/Google_News_icon.png" alt="Google News icon" style="vertical-align: middle; margin-right: 5px;" width="41" height="33" />GOOGLENEWS</a></b></p>
<hr />
<p><strong><a href="/p/374-donazioni">SOSTIENICI</a> - <a href="/p/847-volete-collaborare">COLLABORA</a><br data-mce-bogus="1" /></strong></p>
<p><img src="/images/AUI/10anni.png" alt="10anni" class="smartresize" style="float: left;" width="250" height="67" /></p></div>
</div></div></div><div class="t3-module module " id="Mod104"><div class="module-inner"><h3 class="module-title "><span>Newsletter</span></h3><div class="module-ct">	<div class="acym_module " id="acym_module_formAcym36671">
		<div class="acym_fulldiv" id="acym_fulldiv_formAcym36671" >
			<form enctype="multipart/form-data"
				  id="formAcym36671"
				  name="formAcym36671"
				  method="POST"
				  action="/component/acym/frontusers?tmpl=component"
				  onsubmit="return submitAcymForm('subscribe','formAcym36671', 'acymSubmitSubForm')">
				<div class="acym_module_form">
                    
<div class="acym_form">
    <div class="onefield fieldacy1 acyfield_text" id="field_1"><input  name="user[name]" placeholder="Nome" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valore errato per il campo Nome&quot;}" type="text" class="cell"></div><div class="onefield fieldacy2 acyfield_text" id="field_2"><input id="email_field_707"  name="user[email]" placeholder="Email" value="" data-authorized-content="{&quot;0&quot;:&quot;all&quot;,&quot;regex&quot;:&quot;&quot;,&quot;message&quot;:&quot;Valore errato per il campo Email&quot;}" required type="email" class="cell acym__user__edit__email" ></div></div>

<p class="acysubbuttons">
	<noscript>
<div class="onefield fieldacycaptcha">
    Abilita il javascript per inviare questo modulo</div>
</noscript>
<input type="button"
	   class="btn btn-primary button subbutton"
	   value="Sottoscrivi"
	   name="Submit"
	   onclick="try{ return submitAcymForm('subscribe','formAcym36671', 'acymSubmitSubForm'); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</p>
				</div>

				<input type="hidden" name="ctrl" value="frontusers" />
				<input type="hidden" name="task" value="notask" />
				<input type="hidden" name="option" value="com_acym" />

                
				<input type="hidden" name="ajax" value="1" />
				<input type="hidden" name="successmode" value="replace" />
				<input type="hidden" name="acy_source" value="Module n°104" />
				<input type="hidden" name="hiddenlists" value="1" />
				<input type="hidden" name="fields" value="name,email" />
				<input type="hidden" name="acyformname" value="formAcym36671" />
				<input type="hidden" name="acysubmode" value="mod_acym" />
				<input type="hidden" name="confirmation_message" value="" />

                			</form>
		</div>
	</div>
</div></div></div><div class="t3-module module " id="Mod131"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI SIDEBAR -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="1555766516"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module module " id="Mod127"><div class="module-inner"><h3 class="module-title "><span>Immagine del giorno</span></h3><div class="module-ct"><div class="gkNspPM gkNspPM-TitleOverlay" data-textpos="bottom"><figure><img src="https://aliveuniverse.today/media/k2/items/cache/6617b5ea94a33533960ea02338cc52d0_Generic.jpg" alt="Falce di Terra" /><figcaption style="padding: 30px; background: transparent; width: 100%;"><h3><a href="/immagine-del-giorno/7291-falce-di-terra" title="Falce di Terra">Falce di Terra</a></h3></figcaption></figure></div></div></div></div><div class="t3-module module " id="Mod145"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<p style="text-align: center;"><a href="https://www.coelum.com/" target="_blank" rel="nofollow noopener"><img src="/images/AUI/coelum-logo.jpg" alt="coelum logo" style="display: block; margin-left: auto; margin-right: auto;" class="smartresize" width="563" height="163" /></a></p></div>
</div></div></div><div class="t3-module module " id="Mod129"><div class="module-inner"><h3 class="module-title "><span>NEO news</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-129" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 3
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/2157-neo-news" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/180d9a4c279d10df8c7ef5fca74426c3_M.jpg" alt="NEO News"  /></a></div><p class="nspText tjustify fleft">Ultimo aggiornamento:&nbsp;18 novembre&nbsp;2022
</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod126"><div class="module-inner"><h3 class="module-title "><span>StatisticaMENTE</span></h3><div class="module-ct">	<div class="nspMain " id="nsp-nsp-126" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 4,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/5198-perseverance-odometry"  title="Perseverance odometry" target="_self">Perseverance odometry</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/5198-perseverance-odometry" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/7c1c9aa03c51b585e34d0c723421162e_M.jpg" alt="Perseverance odometry"  /></a></div><p class="nspText tjustify fleft">Odometria e altri dati del rover e del drone Ingen...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/1204-iss-height"  title="ISS height" target="_self">ISS height</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/1204-iss-height" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/659b633c73fa75b9f907409caacd2cab_M.jpg" alt="ISS height"  /></a></div><p class="nspText tjustify fleft">Parametri orbitali della Stazione Spaziale interna...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/5854-tiangong-3-orbit"  title="Tiangong orbit" target="_self">Tiangong orbit</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/5854-tiangong-3-orbit" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/60feb20c58c1e778a6a1205243322401_M.jpg" alt="Tiangong orbit"  /></a></div><p class="nspText tjustify fleft">Evoluzione dell'orbita della Stazione Spaziale Cin...</p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/rubriche/neo-log/861-curiosity-odometry"  title="Curiosity odometry" target="_self">Curiosity odometry</a></h4><div class="center tcenter fnone gkResponsive"><a href="/rubriche/neo-log/861-curiosity-odometry" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/e6f7eb86455f00eeac074fd25095dcde_M.jpg" alt="Curiosity odometry"  /></a></div><p class="nspText tjustify fleft">Aggiornato il&nbsp;16 novembre.&nbsp;Statistiche s...</p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod138"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI SIDEBAR SQUARE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="5292104957"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div><div class="t3-module modulehidden-sm hidden-xs " id="Mod130"><div class="module-inner"><h3 class="module-title "><span>HOT news</span></h3><div class="module-ct">	<div class="nspMain hidden-sm hidden-xs" id="nsp-nsp-130" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 3,
				'links_columns_amount': 0,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/flash-news/spazio-astronomia/7196-nasa-neowise-12-anni-di-cielo-in-time-lapse"  title="NASA NEOWISE: 12 anni di cielo in time-lapse" target="_self">NASA NEOWISE: 12 anni di cielo in time-lapse</a></h4><div class="center tcenter fnone gkResponsive"><a href="/flash-news/spazio-astronomia/7196-nasa-neowise-12-anni-di-cielo-in-time-lapse" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/f0391714f09f73fa502e8f34f30026a1_M.jpg" alt="NASA NEOWISE: 12 anni di cielo in time-lapse"  /></a></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/flash-news/spazio-astronomia/7203-il-lampo-gamma-piu-potente-mai-visto"  title="Il lampo gamma più potente mai visto" target="_self">Il lampo gamma più potente mai visto</a></h4><div class="center tcenter fnone gkResponsive"><a href="/flash-news/spazio-astronomia/7203-il-lampo-gamma-piu-potente-mai-visto" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/0a55750959c2d0524546669443332ea1_M.jpg" alt="Il lampo gamma più potente mai visto"  /></a></div>							</div>
																															<div class="nspArt nspCol1" style="padding:0 0px 20px 0;">
								<h4 class="nspHeader tleft fleft has-image"><a href="/flash-news/spazio-astronomia/7198-ritrovata-la-piu-antica-mappa-stellare-al-mondo"  title="Ritrovata la mappa stellare completa più antica al mondo" target="_self">Ritrovata la mappa stellare completa più antica al mondo</a></h4><div class="center tcenter fnone gkResponsive"><a href="/flash-news/spazio-astronomia/7198-ritrovata-la-piu-antica-mappa-stellare-al-mondo" class="nspImageWrapper tcenter fnone gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://aliveuniverse.today/media/k2/items/cache/adfc625b0927908347c8e13ac0c15ee1_M.jpg" alt="Ritrovata la mappa stellare completa più antica al mondo"  /></a></div>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div><div class="t3-module module " id="Mod110"><div class="module-inner"><h3 class="module-title "><span>ULTIMI COMMENTI</span></h3><div class="module-ct">
<div id="k2ModuleBox110" class="k2LatestCommentsBlock">
        <ul>
                <li class="even">
                        <a class="k2Avatar lcAvatar" href="/flash-news/spazio-astronomia/7198-ritrovata-la-piu-antica-mappa-stellare-al-mondo#comment2226" title="Curioso come i fanatici, accecati dalla religione, abbiano ritenuto insignificante&amp;#8230;">
                <img src="/media/k2/users/1.jpg" alt="Marco Di Lorenzo (DILO)" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/flash-news/spazio-astronomia/7198-ritrovata-la-piu-antica-mappa-stellare-al-mondo#comment2226"><span class="lcComment">Curioso come i fanatici, accecati dalla religione, abbiano ritenuto insignificante&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1133-marco-di-lorenzo-dilo">Marco Di Lorenzo (DILO)</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %AM, %31 %347 %2022 %08:%Ott                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/flash-news/spazio-astronomia/7198-ritrovata-la-piu-antica-mappa-stellare-al-mondo">Ritrovata la mappa stellare completa più antica al mondo</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="odd">
                        <a class="k2Avatar lcAvatar" href="/flash-news/spazio-astronomia/7197-2-46-miliardi-di-anni-fa-un-giorno-sulla-terra-durava-solo-17-ore-e-la-luna-era-molto-piu-vicina#comment2225" title="Studio molto interessante. Riguardo alla possibilit&agrave; che il progressivo allontanamento&amp;#8230;">
                <img src="/media/k2/users/1.jpg" alt="Marco Di Lorenzo (DILO)" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/flash-news/spazio-astronomia/7197-2-46-miliardi-di-anni-fa-un-giorno-sulla-terra-durava-solo-17-ore-e-la-luna-era-molto-piu-vicina#comment2225"><span class="lcComment">Studio molto interessante. Riguardo alla possibilità che il progressivo allontanamento&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1133-marco-di-lorenzo-dilo">Marco Di Lorenzo (DILO)</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %AM, %24 %227 %2022 %06:%Ott                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/flash-news/spazio-astronomia/7197-2-46-miliardi-di-anni-fa-un-giorno-sulla-terra-durava-solo-17-ore-e-la-luna-era-molto-piu-vicina">2,46 miliardi di anni fa, un giorno sulla Terra durava solo 17 ore e la Luna era molto più vicina</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="even lastItem">
                        <a class="k2Avatar lcAvatar" href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male#comment2224" title="Dato che &egrave; stato fatto esplodere cos&igrave; tardi, speriamo non&amp;#8230;">
                <img src="/media/k2/users/1.jpg" alt="Marco Di Lorenzo (DILO)" style="width:50px;height:auto;" />
            </a>
            
                        <a href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male#comment2224"><span class="lcComment">Dato che è stato fatto esplodere così tardi, speriamo non&#8230;</span></a>
            
                        <span class="lcUsername">Scritto da                                <a rel="author" href="/author/1133-marco-di-lorenzo-dilo">Marco Di Lorenzo (DILO)</a>
                            </span>
            
                        <span class="lcCommentDate">
                                on %AM, %13 %265 %2022 %07:%Ott                            </span>
            
            <div class="clr"></div>

                        <span class="lcItemTitle"><a href="/flash-news/missioni-spaziali/7174-il-sesto-volo-di-epsilon-finisce-male">Il sesto volo di Epsilon finisce male</a></span>
            
            
            <div class="clr"></div>
        </li>
                <li class="clearList"></li>
    </ul>
    
    </div>
</div></div></div><div class="t3-module module " id="Mod122"><div class="module-inner"><h3 class="module-title "><span>LIBRO CONSIGLIATO</span></h3><div class="module-ct">

<div class="custom"  >
	<p style="text-align: justify;"><span style="font-size: 8pt;"><a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><img title="Con la Cassini-Huygens nel sistema di Saturno di Elisabetta Bonora" style="margin-right: auto; margin-bottom: 0px; display: block; margin-left: auto;" alt="Con la Cassini-Huygens nel sistema di Saturno di Elisabetta Bonora" src="/images/articoli/2020/COPERTINA-CASSINI-SATURNO.jpg" class="smartresize" width="300" height="418" /></a></span>&nbsp;<span style="font-size: 8pt;"> <br /></span></p>
<!--<p style="text-align: justify;"><span style="font-size: 8pt;"><br />Le principali fasi del progetto, del lungo viaggio durato sette anni e della missione ultradecennale sono raccontate con semplicità e passione allo scopo di divulgare e ricordare una delle imprese spaziali robotiche più affascinanti ideate dall’uomo. Le meravigliose foto scattate dalla sonda nel sistema di Saturno, elaborate e processate dall’autrice, sono parte centrale della narrazione. Immagini uniche che hanno reso popolare e familiare un angolo remoto del nostro Sistema Solare. <strong>244 pagine.</strong></span></p>
<p><a href="https://www.delfinoenrileeditori.com/prodotto/con-la-cassini-huygens-nel-sistema-di-saturno/" target="_blank" rel="nofollow noopener"><img title="Acquista" style="float: left;" alt="Acquista" src="/images/articoli/2020/3-137-large.jpg" width="50" /></a><span style="font-size: 8pt;">La pubblicazione ripercorre le gesta della missione interplanetaria NASA / ESA / ASI Cassini–Huygens, che esplorò Saturno e le sue lune dal 2004 al 2017....</span></p>-->
<p style="text-align: center;"><a href="https://scienzaexpress.it/libro/esperienze-di-giornalismo-scientifico/" target="_blank" rel="nofollow noopener"><span style="font-size: 8pt;"><img src="/images/articoli/2022/SE8606-GiornalismoScientifico-RGB.jpg" alt="SE8606 GiornalismoScientifico RGB" class="smartresize" style="display: block; margin-left: auto; margin-right: auto;" width="300" height="450" /></span></a></p></div>
</div></div></div>
		</div>
		<!-- //SIDEBAR RIGHT -->

	</div>
</div> 




  
	<!-- SPOTLIGHT 2 -->
	<div class="wrap t3-sl t3-sl-2">
    <div class="container">
  			<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-spotlight-2  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod133"><div class="module-inner"><div class="module-ct">

<div class="custom"  >
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3639119037708049"
     crossorigin="anonymous"></script>
<!-- AUI BOTTOM -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3639119037708049"
     data-ad-slot="8788204914"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div>
							</div>
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								&nbsp;
							</div>
					<div class="  col-lg-6 hidden-lg   col-md-4 hidden-md   col-sm-4 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
					<div class="  col-lg-3 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
    </div>
	</div>
	<!-- //SPOTLIGHT 2 -->


  
<!-- NAV HELPER -->
<nav class="wrap t3-navhelper ">
	<div class="container">
		
	</div>
</nav>
<!-- //NAV HELPER -->

  
<!-- BACK TOP TOP BUTTON -->
<div id="back-to-top" data-spy="affix" data-offset-top="300" class="back-to-top affix-top">
<!-- class hidden-xs hidden-sm  -->
  <button class="btn btn-primary" title="Back to Top"><i class="fa fa-caret-up"></i></button>
</div>
<script type="text/javascript">
(function($) {
	// Back to top
	$('#back-to-top').on('click', function(){
		$("html, body").animate({scrollTop: 0}, 500);
		return false;
	});
    $(window).load(function(){
        // hide button to top if the document height not greater than window height*2;using window load for more accurate calculate.    
        if ((parseInt($(window).height())*2)>(parseInt($(document).height()))) {
            $('#back-to-top').hide();
        } 
    });
})(jQuery);
</script>
<!-- BACK TO TOP BUTTON -->

<!-- FOOTER -->
<footer id="t3-footer" class="wrap t3-footer">

			<!-- FOOTER SPOTLIGHT -->
		<div class="container">
		<!-- class hidden-xs -->
				<!-- SPOTLIGHT -->
	<div class="t3-spotlight t3-footer-sl  row">
					<div class=" col-lg-12 col-md-12 col-sm-12 col-xs-12">
								&nbsp;
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod118"><div class="module-inner"><h3 class="module-title "><span>Su di noi</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a href="/p/8-chi-siamo">Chi Siamo</a></li>
<li><a href="/p/847-volete-collaborare">Collabora</a></li>
<li><a href="/p/374-donazioni">Sostienici</a></li>
</ul>
<p>&nbsp;</p>
<!--<p><strong>&nbsp;</strong><strong>HELP Alive Universe!</strong></p>
<div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /> <input name="hosted_button_id" type="hidden" value="LY5F4BYCRWFSS" /> <input name="submit" type="image" alt="PayPal - Il metodo rapido, affidabile e innovativo per pagare e farsi pagare." src="https://www.paypalobjects.com/it_IT/IT/i/btn/btn_donateCC_LG.gif" /> <img width="1" height="1" alt="" src="https://www.paypalobjects.com/it_IT/i/scr/pixel.gif" border="0" /></form></div>--></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod119"><div class="module-inner"><h3 class="module-title "><span>Alive Universe informa</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a href="/p/44-disclaimer-linee-guida-copyright">Discaimer, Linee Guida e Copyright</a></li>
<li><a href="/p/1424-privacy-policy-informativa-estesa">Privacy Policy</a></li>
<li><a href="/p/1427-cookie-policy-informativa-estesa">Cookie Policy</a></li>
<li><a href="/p/1547-pubblicita-su-alive-universe">Pubblicità</a></li>
<li><a href="/p/156-contatti">Contatti</a></li>
</ul></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3 col-sm-12 col-xs-12">
								<div class="t3-module module " id="Mod120"><div class="module-inner"><h3 class="module-title "><span>Amici & Partner</span></h3><div class="module-ct">

<div class="custom"  >
	<ul>
<li><a onclick="ga('send', 'event', 'exit', 'click', 'astroperinaldo');" href="http://www.astroperinaldo.it/" target="_blank" rel="nofollow noopener noreferrer">ASTROPERINALDO.IT</a></li>
<li><a href="http://www.coelum.com/" target="_blank" rel="nofollow noopener noreferrer" sonclick="ga('send', 'event', 'exit', 'click', 'coelum');">COELUM - Il portale di Astronomia</a></li>
<li><a onclick="ga('send', 'event', 'exit', 'click', 'spaceupclose');" href="http://spaceupclose.com/index.html" target="_blank" rel="nofollow noopener">SpaceUpClose il blog di Ken Kremer</a></li>
<li><a href="https://www.facebook.com/spaziopenultimafrontiera" target="_blank" rel="nofollow noopener">SPF - Spazio: Penultima Frontiera</a></li>
</ul>
<!--<p>Segnalato su:</p> --> <!-- Inizio Codice Convalida zazoom --> <!--<p><a title="Segnala a Zazoom - Blog Directory - Aggregatore Feed" href="https://www.zazoom.it/zoom/utente.asp?ut=1937" target="_blank" rel="noopener"><img title="Segnala a Zazoom - Blog Directory" style="border: 0px; cursor: pointer;" alt="Segnala a Zazoom - Blog Directory" src="https://www.zazoom.it/share.png" width="25" /></a> <a href="https://www.intopic.it/"><img style="border: none; vertical-align: middle;" alt="intopic.it" src="https://www.intopic.it/files/votes/in1.gif" /></a></p> --> <!-- Fine Codice Convalida zazoom --></div>
</div></div></div>
							</div>
					<div class=" col-lg-3 col-md-3  col-sm-6 hidden-sm   col-xs-6 hidden-xs ">
								<div class="t3-module module " id="Mod92"><div class="module-inner"><h3 class="module-title "><span>TAG POPOLARI</span></h3><div class="module-ct">
<div id="k2ModuleBox92" class="k2TagCloudBlock">
            <a href="/tag/asteroide" style="font-size:118%" title="292 items tagged with asteroide">
        asteroide    </a>
                <a href="/tag/cometa" style="font-size:115%" title="266 items tagged with cometa">
        cometa    </a>
                <a href="/tag/curiosity" style="font-size:117%" title="282 items tagged with curiosity">
        curiosity    </a>
                <a href="/tag/esa" style="font-size:136%" title="428 items tagged with esa">
        esa    </a>
                <a href="/tag/iss" style="font-size:110%" title="227 items tagged with iss">
        iss    </a>
                <a href="/tag/luna" style="font-size:114%" title="260 items tagged with luna">
        luna    </a>
                <a href="/tag/marte" style="font-size:171%" title="699 items tagged with marte">
        marte    </a>
                <a href="/tag/nasa" style="font-size:250%" title="1318 items tagged with nasa">
        nasa    </a>
                <a href="/tag/sistema solare" style="font-size:109%" title="222 items tagged with sistema solare">
        sistema solare    </a>
                <a href="/tag/spacex" style="font-size:106%" title="202 items tagged with spacex">
        spacex    </a>
            <div class="clr"></div>
</div>
</div></div></div>
							</div>
					<div class="  col-lg-4 hidden-lg   col-md-3 hidden-md   col-sm-3 hidden-sm   col-xs-6 hidden-xs ">
								&nbsp;
							</div>
			</div>
<!-- SPOTLIGHT -->
		</div>
		<!-- //FOOTER SPOTLIGHT -->
	
	<section class="t3-copyright">
		<div class="container">
			<div class="row">
				<div class="col-md-12 copyright ">
					

<div class="custom"  >
	<p style="text-align: center;"><span style="font-size: 8pt;">Alive Universe è un blog di divulgazione scientifica.<br />Owner e Manager: <a href="mailto:elisabettabonora@aliveuniverse.today">Elisabetta Bonora</a></span></p></div>

          <small>
            <a href="http://twitter.github.io/bootstrap/" title="Bootstrap by Twitter" target="_blank">Bootstrap</a> is a front-end framework of Twitter, Inc. Code licensed under <a href="https://github.com/twbs/bootstrap/blob/master/LICENSE" title="MIT License" target="_blank">MIT License.</a>
          </small>
          <small>
            <a href="http://fortawesome.github.io/Font-Awesome/" target="_blank">Font Awesome</a> font licensed under <a href="http://scripts.sil.org/OFL">SIL OFL 1.1</a>.
          </small>
				</div>
							</div>
		</div>
	</section>

</footer>
<!-- //FOOTER -->

</div>

</body>

</html>